Problemas con Adobe Encore

Consultas sobre Postproducción y Edición de Video.

Moderadores: David, Tutores

Arwen27
Mensajes: 3
Registrado: Lun Mar 27, 2006 9:35 pm

Problemas con Adobe Encore

Mensajepor Arwen27 » Jue Nov 29, 2007 2:10 pm

Buenas,

Después de corregir todos los errores en check project, quemé mi dvd... el problema es que al reproducirlo en el dvd de casa ( en los ordenadores ni me va)....pasa lo siguiente:

Se ve la intro, se ve el menú del dvd (video pero no botonera) unos segundos y después se va la imagen, sólo queda el audio. Sólo funciona si le doy a title....que ahí si me aparece la botonera.

Tengo que tener alguna opción mal, pero ya no sé que cambiar.

Espero vuestra ayuda.

Muchísimas gracias.

Arwen27
Mensajes: 3
Registrado: Lun Mar 27, 2006 9:35 pm

primer problema solucionado

Mensajepor Arwen27 » Jue Nov 29, 2007 3:57 pm

Bueno, después de un buen rato he conseguido corregir ese problema, pero ahora tengo otro.

Cuando termino de ver el video de una de las opciones del dvd, no regresa a la botonera, regresa al video del menu dvd.

He cambiado todas las opciones pero siempre hace lo mismo.

Q estoy haciendo mal??????


Gracias.

Avatar de Usuario
David
Moderador de Foros
Moderador de Foros
Mensajes: 329
Registrado: Mié Jun 29, 2005 5:51 pm
Alumno: NO
Ubicación: Málaga - Spain
Contactar:

Mensajepor David » Jue Nov 29, 2007 7:40 pm

Hola Arwen27, a qué te refieres con que regresa al video del menu dvd, ¿al menú principal? ¿tienes bien configuradas las opciones de End de cada Timeline?


Volver a “Postproducción y Edición”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado