problema en el tiempo

Consultas sobre Postproducción y Edición de Video.

Moderadores: David, Tutores

princess
Iniciado
Iniciado
Mensajes: 23
Registrado: Mié Sep 26, 2007 11:29 pm

problema en el tiempo

Mensajepor princess » Mié Feb 27, 2008 1:09 am

Buenas de nuevo! Bueno, ya finiticando el proyecto, peeeeero.... como siempre tiene que surgir algo. Vale, os cuento. Tenngo 3 tracks en una secuencia. Los tracks son avi y por separado funcionan perfectamente, pero cuando quiero reproducir la secuencia, se queda fijo el primer fotograma de cada track. Como veis en la imagen, mi secuencia es de 30 seg, pero abajo en la barra pone 10 horas ¡no lo puedo cambiar!!! De todas fomas le he introducido una entrada y una salida para que me ocupe los 30 seg que quiero, pero nada, la imagen se queda fija. Alguien me puede decir por qué? Está en PAL 48. Mis tracks en AVI PAL D1. Así que nu se.
Gracias!!!
Imagen

Avatar de Usuario
David
Moderador de Foros
Moderador de Foros
Mensajes: 329
Registrado: Mié Jun 29, 2005 5:51 pm
Alumno: NO
Ubicación: Málaga - Spain
Contactar:

Mensajepor David » Mar Mar 11, 2008 12:15 pm

Hola Paloma!

Antes de nada disculparme por la tardanza, seguimos con las obras y estamos hasta arriba. Siento haberme despistado con este apartado del foro.

Cuando dices que la duración de tu timeline es de 10 horas, fíjate que lo que señalas es de 10 minutos, y es el intervalo de visualización del timeline. La barra horizontal gris oscura superior te permite, mediante la manipulación de sus extremos, hacer zoom en la línea de tiempo en el timeline. Así podrás visualizar el vídeo en su rango de 30 segundos, que como dices es lo que dura la secuencia.

Un saludo,

David.


Volver a “Postproducción y Edición”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados